<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<title>Вязание крючком и спицами | Женский сайт &quot;Женские секреты&quot;</title>


<meta name="description" content="Вязание крючком и спицами" />


<meta name="keywords" content="любовь, дом, семья, дети, кулинария, красота, мода" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<link rel="stylesheet" type="text/css" href="http://ladypozitiv.com/wp-content/themes/romanpaper/style.css" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://ladypozitiv.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://ladypozitiv.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://ladypozitiv.com/feed/atom" />
<link rel="pingback" href="http://ladypozitiv.com/xmlrpc.php" />
<link rel="alternate" type="application/rss+xml" title="Женский сайт &quot;Женские секреты&quot; &raquo; Вязание крючком и спицами Лента комментариев" href="http://ladypozitiv.com/vyazanie-kryuchkom-i-spicami.html/feed" />
<link rel='stylesheet' id='vkwpb_albums_style-css'  href='http://ladypozitiv.com/wp-content/plugins/vk-wp-albums/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ladypozitiv.com/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ladypozitiv.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ladypozitiv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ladypozitiv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Избивает муж? Не стоит это терпеть!' href='http://ladypozitiv.com/izbivaet-muzh-ne-stoit-eto-terpet.html' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://ladypozitiv.com/vyazanie-kryuchkom-i-spicami.html' />
<link rel='shortlink' href='http://ladypozitiv.com/?p=13542' />
<link rel="stylesheet" href="http://ladypozitiv.com/wp-content/plugins/category-page-icons/css/menu.css" type="text/css" media="all" />      <link rel="stylesheet" href="http://ladypozitiv.com/wp-content/plugins/category-page-icons/css/client.css" type="text/css" media="all" /><!-- <meta name="NextGEN" version="1.9.7" /> -->

<!-- platinum seo pack 1.3.7 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Прежде чем приступить к вязанию, сразу необходимо будет подобрать нитки и крючок, а" />
<link rel="canonical" href="http://ladypozitiv.com/vyazanie-kryuchkom-i-spicami.html" />
<!-- /platinum one seo pack -->
<!-- rc-tiny head -->
	<script type='text/javascript' src='/wp-content/plugins/rc-tiny/tiny.js'></script>
	<style>
		#slideshow {list-style:none; color:#fff}
		#slideshow span {display:none}
		#tiny {width:456px; margin:0 auto; display:none}
		#tiny * {margin:0; padding:0}
		#fullsize {position:relative; width:450px; height:300px; padding:2px; overflow:hidden; border:1px solid #ccc; background:#000}
		#information {position:absolute; bottom:0; width:450px; height:0; background:#000; color:#fff; overflow:hidden; z-index:200; opacity:.7; filter:alpha(opacity=70)}
		#information h3 {padding:4px 8px 3px; font-size:18px}
		#information p {padding:0 8px 8px}
		#information a {color:#fff;text-decoration:none;}
		#information a:hover {color:#fff;text-decoration:underline;}
		#image {width:450px}
		#image img {position:absolute; z-index:25; width:auto}
		.imgnav {position:absolute; width:25%; height:306px; cursor:pointer; z-index:150}
		#imgprev {left:0; background:url(/wp-content/plugins/rc-tiny/left.gif) left center no-repeat}
		#imgnext {right:0; background:url(/wp-content/plugins/rc-tiny/right.gif) right center no-repeat}
		#imglink {position:absolute; height:306px; width:100%; z-index:100; opacity:.4; filter:alpha(opacity=40)}
		.linkhover {background:url(/wp-content/plugins/rc-tiny/link.gif) center center no-repeat}
		
	</style>
<!-- rc-tiny head -->
</head>
<body>
<div id="bgcontainer">
  <!-- START Header -->
  <div class="Header">
  
   
  <div id="l-sidebar">
<h2>Авторизация</h2>
<form name="loginform" id="autoriz" action="http://ladypozitiv.com/wp-login.php" method="post">	        	        <label for="login">Логин:</label><br />	       <input type="text" name="log" value="" id="login" /><br />	        <label for="password">Пароль:</label><br />	        <input type="password" name="pwd" value="" id="password" />	        <input type="submit" name="submit" value="Войти" id="enter" />	        <div><label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" value="forever" />Запомнить меня</label></div>	        <input type="hidden" name="redirect_to" value="/vyazanie-kryuchkom-i-spicami.html" />	       <p><a rel="nofollow" href="http://ladypozitiv.com/wp-login.php?action=register">Регистрация</a><a href="http://ladypozitiv.com/wp-login.php?action=lostpassword"> Забыли пароль?</a></p>	      </form></div>
  
  
  
    
    <div class="Muka">
      <ul>
          <li><a href="http://ladypozitiv.com">Главная</a></li>
          <li>
		  <li class="page_item page-item-2"><a href="http://ladypozitiv.com/sitemap">Карта сайта</a></li>
<li class="page_item page-item-268"><a href="http://ladypozitiv.com/kontakty">Контакты</a></li>
		  </li>
      </ul>
    </div>
	
  
    
    
    <div class="clr"></div>
  </div>
  <!-- END Header -->

<!-- Container -->

<div class="CON">
  
  <!-- Start SC -->v>
  <div class="SC"><div class="border">
  <a href="http://ladypozitiv.com">Главная</a> » <a href='http://ladypozitiv.com/category/populyarnoe'>Популярное</a> » Вязание крючком и спицами<br>
<br>

            <div class="Post" id="post-13542">
        <div class="PostHead">
          <h1>
            Вязание крючком и спицами            </h1>
           
<div>6 Октябрь 2017</div> 
		   <div class="PostTime"> <small class="PostCat">Категория:
            <a href="http://ladypozitiv.com/category/populyarnoe" rel="category tag">Популярное</a>            </small> </div>
		   
		   
		   
		   
          <div class="clr"></div>
        </div>
        <div class="PostContent">
          <p><img class="alignleft" src="http://womanclub.in.ua/wp-content/uploads/2014/09/knitting04.png" alt="" width="245" height="178" />Прежде чем приступить к вязанию, сразу необходимо будет подобрать нитки и крючок, а также специальные <a href="http://aknitting.ru/spicy_addi_germaniya">спицы addi для вязания</a>. Материалов из которых изготавливают крючки и спицы не так много, используют для вязания металлические, деревянные, пластмассовые и костяные крючки, соответственно крючки могут быть короткими и длинными, толстыми и тонкими. Для работы удобнее крючки с ручкой или у которых есть сплюснутая поверхность, что бы крючок не прокручивался в руках во время работы.</p>
<p>При работе с нитками разной толщины нужны и разные крючки, чаще всего приобретают крючки набором от №1 до №6. При покупке крючка обратите внимание на головку крючка, острая головка, при работе, будет ранить вам указательный палец, а тупая головка плохо входит в петлю и причиняет много неудобств во время работы, кроме того пытаясь вставить крючок с такой головкой в петлю, вы деформируете нитку и изделие потеряет вид. Идеальный крючок — гладкий крючок, это правило, а что бы его соблюдать, рекомендуется хранить крючки в коробочке, предохраняя тем самым ваш инструмент от зазубрин и царапин.</p>
<p>Для правильного подбора крючка и нитки, есть такое не писанное. Вязание крючком правило, крючок должен быть в 1,5 — 2 раза тоньше нитки, должен хорошо захватывать нить и не должен расщеплять ее. Для вязания шерстяной нитью используют в основном толстые крючки (№2-№6) Ажурные изделия, такие как салфетки или кружева вяжут тонкими (металлическими) крючками (0,5-1,5) используют нитки для таких изделий разнообразные, как например: штопка, ромашка, ирис, гарус, катушечные №10, полушерстяные, синтетику и многие другие.</p>
<p>Советуем также приобрести специальные <a href="http://aknitting.ru/nabor_spic">наборы спиц для рукоделия</a>. Найти их можно по указанной ссылке.</p>
<p>Есть поговорка «На вкус и цвет, товарища нет», но при подборе ниток для вязания все же лучше соблюдать некоторые советы:</p>
<p>Цвета ниток должны сочетаться, наблюдать за красивым сочетанием цветов можно в природе, радуга — один из примеров сочетания цветов и весь спектр ею охвачен.</p>
<p>Основные цвета — красный, синий и желтый и их сочетать между собою следует очень осторожно. Каждая пара основных цветов при смешивании образует дополнительные цвета, так например, красный + желтый — оранжевый, красный + синий — фиолетовый, синий + желтый — зеленый.</p>
<p>Белый и черный цвет — нейтральные цвета и сочетаются с любым цветом.</p>
<p>Каждый цвет имеет множество оттенков от светлых до темных, и цвета подобранные с такой последовательностью очень хорошо сочетаются.</p>
<p>Для вязания, да и для любой работы с нитками, необходимы еще ножницы, линейка (рулетка или сантиметровая лента) удобное место для работы, важно, что бы спина во время работы не уставала, следовательно кресло или стул, на котором вы сидите во время вязания, должно быть со спинкой, освещение должно быть местное и источник света расположен с левой стороны, нитки удобнее положить слева на пол в вазу или коробочку, что бы они не катались по полу.</p>
                  </div>
                              </div>

	 
	
	 
	 <div id="block">
      <h3>Еще статьи из этой рубрики:</h3>
      <ul>
       <li><a href="http://ladypozitiv.com/izbivaet-muzh-ne-stoit-eto-terpet.html">Избивает муж? Не стоит это терпеть!</a></li>
   </ul>        
      <ul>
       <li><a href="http://ladypozitiv.com/vyrashhivaem-tomaty-raznyx-sortov.html">Выращиваем томаты разных сортов</a></li>
   </ul>        
      <ul>
       <li><a href="http://ladypozitiv.com/andzhelina-dzholi-novyj-film-ili-realnost-nashix-dnej.html">Анджелина Джоли : новый фильм или реальность наших дней</a></li>
   </ul>        
      <ul>
       <li><a href="http://ladypozitiv.com/detskie-avtokresla.html">Детские автокресла</a></li>
   </ul>        
      <ul>
       <li><a href="http://ladypozitiv.com/polza-ot-massazha.html">Польза от массажа</a></li>
   </ul>        
         </div><! -- End block -->
<br>
Хотите оставить комментарий к статье  <strong>Вязание крючком и спицами</strong>?

	 
      											<div id="respond">
					<h3 id="reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vyazanie-kryuchkom-i-spicami.html#respond" style="display:none;">Отмена ответа</a></small></h3>
											<form action="http://ladypozitiv.com/wp-comments-post.php" method="post" id="commentform">
																						<p class="comment-notes">Ваш email не будет опубликован. Обязательные поля отмечены <span class="required">*</span></p>								<p class="comment-form-author"><label for="author">Имя</label> <span class="required">*</span><input x-autocompletetype="name-full" id="author" name="author" type="text" value="" size="30" aria-required='true' required /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <span class="required">*</span><input x-autocompletetype="email" id="email" name="email" type="text" value="" size="30" aria-required='true' required /></p>

<!-- 71,964 Spam Comments Blocked so far by Spam Free Wordpress version 1.8.7 located at http://www.toddlahman.com/spam-free-wordpress/ -->
<input type="hidden" id="sfw_comment_nonce" name="sfw_comment_nonce" value="2ff4661137" /><input type="hidden" name="_wp_http_referer" value="/vyazanie-kryuchkom-i-spicami.html" /><p><noscript>JavaScript must be ond to leave a comment.</noscript></p><input type='hidden' name='pwdfield' class='pwddefault' value='' />
<input type='hidden' name='comment_ip' id='comment_ip' value='' />
														<p class="comment-form-comment"><label for="comment">Комментарий</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required></textarea></p>							<p><b>HTML tags are not allowed.</b></p>							<p class="form-submit">
								<input name="submit" type="submit" id="submit" value="Оставить комментарий" />
								<input type='hidden' name='comment_post_ID' value='13542' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
							</p>
							<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ddfe26249d" /></p>						</form>
									</div><!-- #respond -->
										
        </div></div>
  <!-- End SC -->
  <div class="SR">
  <!-- Start SideBar -->
<div class="ya-site-form ya-site-form_inited_no" onclick="return {'bg': '#ffccff', 'target': '_self', 'language': 'ru', 'suggest': true, 'tld': 'ru', 'site_suggest': true, 'action': 'http://yandex.ru/sitesearch', 'webopt': true, 'fontsize': 12, 'arrow': true, 'fg': '#000000', 'searchid': '1895953', 'logo': 'rb', 'websearch': false, 'type': 2}"><form action="http://yandex.ru/sitesearch" method="get" target="_self"><input type="hidden" name="searchid" value="1895953" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="text" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style><script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;(' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1&&(e.className+=' ya-page_js_yes');s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
  
  
  
  
  <div class="SRL">
    <!-- Start Categories -->
	
	
	<div class="widget">
      <div class="border">
	<ul>
          <li><a href="http://ladypozitiv.com">Главная</a>
         
		  <li class="page_item page-item-2"><a href="http://ladypozitiv.com/sitemap">Карта сайта</a></li>
<li class="page_item page-item-268"><a href="http://ladypozitiv.com/kontakty">Контакты</a></li>
		  </li>
      </ul>
	</div>
	</div>	
	
	
	<div class="widget">
      <div class="border">
 	<ul>
        
		<img src="http://ladypozitiv.com/wp-content/themes/romanpaper/images/rss.gif" />
		<a href="http://ladypozitiv.com/feed">Подписка на RSS</a> 
        
      </ul>
	</div>
	</div>	
	<center>  </center>
	  <div class="widget">
      <div class="border">
     
	  
	   <div id="ksart1">
	<h2>Категории</h2>
	</div>
        
		
          	<li class="cat-item cat-item-10"><a href="http://ladypozitiv.com/category/deti" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/922-24x24.jpg" class="category_icon" alt="Дети">Дети</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ladypozitiv.com/category/diety" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/925-24x24.jpg" class="category_icon" alt="Диеты">Диеты</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ladypozitiv.com/category/dom-i-uyut" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/923-24x24.jpg" class="category_icon" alt="Дом и уют">Дом и уют</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://ladypozitiv.com/category/zhenskie-xobbi" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/927-24x24.jpg" class="category_icon" alt="Женские хобби">Женские хобби</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ladypozitiv.com/category/krasota" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/931-24x24.jpg" class="category_icon" alt="Красота">Красота</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ladypozitiv.com/category/kulinariya" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/924-24x24.jpg" class="category_icon" alt="Кулинария">Кулинария</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ladypozitiv.com/category/lyubov-otnosheniya" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/928-24x24.jpg" class="category_icon" alt="Любовь, отношения">Любовь, отношения</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ladypozitiv.com/category/moda" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/929-24x24.jpg" class="category_icon" alt="Мода">Мода</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://ladypozitiv.com/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8" >Новости</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ladypozitiv.com/category/novosti-o-zvezdax" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/930-24x24.jpg" class="category_icon" alt="Новости о «звездах»">Новости о «звездах»</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://ladypozitiv.com/category/populyarnoe" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/932-24x24.jpg" class="category_icon" alt="Популярное">Популярное</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://ladypozitiv.com/category/puteshestviya" >Путешествия</a>
</li>
       
      </div>
    </div>
    <!-- End Categories -->
	
	
	
    
    <!-- Start Meta -->
    <div class="widget">
      <div class="border">
       <div id="ksart1">
	<h2>Новое</h2>
	</div>
       
        
       
         
	<li><a href='http://ladypozitiv.com/vyazanie-kryuchkom-i-spicami.html'>Вязание крючком и спицами</a></li>
	<li><a href='http://ladypozitiv.com/izbivaet-muzh-ne-stoit-eto-terpet.html'>Избивает муж? Не стоит это терпеть!</a></li>
	<li><a href='http://ladypozitiv.com/vyrashhivaem-tomaty-raznyx-sortov.html'>Выращиваем томаты разных сортов</a></li>
	<li><a href='http://ladypozitiv.com/andzhelina-dzholi-novyj-film-ili-realnost-nashix-dnej.html'>Анджелина Джоли : новый фильм или реальность наших дней</a></li>
	<li><a href='http://ladypozitiv.com/detskie-avtokresla.html'>Детские автокресла</a></li>
  


     
        
       
       
      </div>
    </div>
    <!-- End Meta -->
    <!-- Start Links -->
    
	<div class="widget">
      <div class="border">
	 
	 <div id="ksart1">
	<h2>Звезды</h2>
	</div>
	 
	<div id="news">
<h2><a href="http://ladypozitiv.com/debyutnyj-klip-enni-doneckaya-istoriya.html" title="Permanent Link to Дебютный клип Энни &#8211; донецкая история">Дебютный клип Энни &#8211; донецкая история</a></h2>
<div class="PostTime">Дата <strong class="day">
            7            </strong> <strong class="month">
            Янв            </strong> <strong class="year">
            2017            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/novosti-o-zvezdax" rel="category tag">Новости о «звездах»</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/2447dbc3d83abf9d582665d1006ee30a__70x120.png' alt=''/>
 
</div>
<div class="PostContent">
Новая пара? Или хорошие актеры? Кто они? Это я о новом жизненном клипе. Клип двухсмысленый поется для парня ... <div class="more-link"><a href="http://ladypozitiv.com/debyutnyj-klip-enni-doneckaya-istoriya.html#more-12925" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/richard-brenson-xippi-milliarder.html" title="Permanent Link to Ричард Брэнсон — хиппи-миллиардер">Ричард Брэнсон — хиппи-миллиардер</a></h2>
<div class="PostTime">Дата <strong class="day">
            10            </strong> <strong class="month">
            Дек            </strong> <strong class="year">
            2016            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/novosti-o-zvezdax" rel="category tag">Новости о «звездах»</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__70x120.png' alt=''/>
 
</div>
<div class="PostContent">
Улыбка не сходящая с лица, гонки на моторных лодках, мировые рекорды, полеты на воздушном шаре, космические путешествия, друг президентов и королей, ... <div class="more-link"><a href="http://ladypozitiv.com/richard-brenson-xippi-milliarder.html#more-12909" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/nuzhen-li-fotograf-na-svadbe.html" title="Permanent Link to Нужен ли фотограф на свадьбе?">Нужен ли фотограф на свадьбе?</a></h2>
<div class="PostTime">Дата <strong class="day">
            7            </strong> <strong class="month">
            Июнь            </strong> <strong class="year">
            2013            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/novosti-o-zvezdax" rel="category tag">Новости о «звездах»</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/bca0c5f9652846f519f3e4119ec3e9a8__70x120.png' alt=''/>
 
</div>
<div class="PostContent">
Как только вы зададите себе такой вопрос, первое, что придет в голову: а как же семейный архив без прекрасных свадебных фото?  <div class="more-link"><a href="http://ladypozitiv.com/nuzhen-li-fotograf-na-svadbe.html#more-3967" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/top-vysokooplachivaemyx-aktris-gollivuda-po-versii-forbes.html" title="Permanent Link to ТОП высокооплачиваемых актрис Голливуда по версии Forbes">ТОП высокооплачиваемых актрис Голливуда по версии Forbes</a></h2>
<div class="PostTime">Дата <strong class="day">
            6            </strong> <strong class="month">
            Авг            </strong> <strong class="year">
            2012            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/novosti-o-zvezdax" rel="category tag">Новости о «звездах»</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/9d952062299e80bf0f557296f062d841__70x120.png' alt=''/>
 
</div>
<div class="PostContent">
По версии авторитетного журнала Forbes, звезда вампирской саги Сумерки по имени Кристен Стюарт, возглавила долгожданный рейтинг самых высокооплачиваемых ... <div class="more-link"><a href="http://ladypozitiv.com/top-vysokooplachivaemyx-aktris-gollivuda-po-versii-forbes.html#more-1418" title="Continue reading this entry">Далее</a></div>
</div>
</div>	
</div>
    </div>
	
	
	
	
	
	
	
	
	
	
	
	
	<div class="widget">
      <div class="border">
        
	 <div id="ksart1">
	<h2>Статистика</h2>
	</div>
	<br>
	<center>
     
  
	<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->        
	<br>
   
  
	<br>

	  </center>
	  <br>
	 
	  </div>
    </div>
	
    <!-- End Links -->
  </div>


  
  
  
  
  
  
  
  
  
  
  
  
  <div class="SRR">
    
	
	
	
        
	
	 <div class="widget">
      <div class="border">
	  
	  <div id="ksart">
	<h2>Дом и уют</h2>
	</div>

	  
	<div id="news">
<h2><a href="http://ladypozitiv.com/kompaktnye-vstraivaemye-xolodilniki-dlya-malogabaritnyx-kvartir.html" title="Permanent Link to Компактные встраиваемые холодильники для малогабаритных квартир">Компактные встраиваемые холодильники для малогабаритных квартир</a></h2>
<div class="PostTime">Дата <strong class="day">
            27            </strong> <strong class="month">
            Март            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/dom-i-uyut" rel="category tag">Дом и уют</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Трудно представить современную и уютную квартиру без набора практичной и необходимой бытовой техники. Разнообразный арсенал устройств и агрегатов позволяет домочадцам в полной мере реализовать свои потребности, сэкономить массу ... <div class="more-link"><a href="http://ladypozitiv.com/kompaktnye-vstraivaemye-xolodilniki-dlya-malogabaritnyx-kvartir.html#more-11444" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/legko-li-vybrat-i-kupit-kupit-pled-s-rukavami-v-internet-magazine.html" title="Permanent Link to Легко ли выбрать и купить купить плед с рукавами в интернет-магазине">Легко ли выбрать и купить купить плед с рукавами в интернет-магазине</a></h2>
<div class="PostTime">Дата <strong class="day">
            16            </strong> <strong class="month">
            Март            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/dom-i-uyut" rel="category tag">Дом и уют</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Некоторым кажутся покупки в сети интернет достаточно проблематичными, а выбор достаточно сложный. Многие покупатели жалуются на то, что получая изделия были разочарованы, поскольку на фото товар ... <div class="more-link"><a href="http://ladypozitiv.com/legko-li-vybrat-i-kupit-kupit-pled-s-rukavami-v-internet-magazine.html#more-11304" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/uyut-v-semnoj-kvartire-neskolko-glavnih-idej.html" title="Permanent Link to Уют в съемной квартире – несколько главных идей">Уют в съемной квартире – несколько главных идей</a></h2>
<div class="PostTime">Дата <strong class="day">
            14            </strong> <strong class="month">
            Янв            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/dom-i-uyut" rel="category tag">Дом и уют</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/ffcc893535ad6a36b1c9bdaf2b26df70__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Первая идея. Белые скучные стены можно полностью видоизменить при помощи обыкновенных цветных виниловых наклеек.  <div class="more-link"><a href="http://ladypozitiv.com/uyut-v-semnoj-kvartire-neskolko-glavnih-idej.html#more-6467" title="Continue reading this entry">Далее</a></div>
</div>
</div>	
</div>
    </div>
	
	
	
	<div class="widget">
      <div class="border">
	 
	 <div id="ksart">
	<h2>Дети</h2>
	</div>
	 
	<div id="news">
<h2><a href="http://ladypozitiv.com/fizicheskoe-vospitanie-detej.html" title="Permanent Link to Физическое воспитание детей">Физическое воспитание детей</a></h2>
<div class="PostTime">Дата <strong class="day">
            4            </strong> <strong class="month">
            Май            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/deti" rel="category tag">Дети</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Дети, это, пожалуй, самое ценное, что есть в нашей жизни. И всем хочется, чтобы они росли крепкими и здоровыми. Огромную роль в этом играет физическое воспитание. Чтобы оставаться ... <div class="more-link"><a href="http://ladypozitiv.com/fizicheskoe-vospitanie-detej.html#more-11609" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/metodiki-vospitaniya-detej.html" title="Permanent Link to Методики воспитания детей">Методики воспитания детей</a></h2>
<div class="PostTime">Дата <strong class="day">
            26            </strong> <strong class="month">
            Март            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/deti" rel="category tag">Дети</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Когда в семье появляются дети, перед родителями сразу же встает вопрос об их воспитании. Это очень важно и ответственно. Ведь от того, что будет заложено в раннем детстве, ... <div class="more-link"><a href="http://ladypozitiv.com/metodiki-vospitaniya-detej.html#more-11416" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/nemnogo-o-vybore-kolyaski.html" title="Permanent Link to Немного о выборе коляски">Немного о выборе коляски</a></h2>
<div class="PostTime">Дата <strong class="day">
            30            </strong> <strong class="month">
            Июль            </strong> <strong class="year">
            2014            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/deti" rel="category tag">Дети</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/0cd6539a31a1fb3d8eb385e375e94fbe__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Когда семья получает радостные известия о скором прибавлении, наступает период тщательного поиска всего, что может пригодиться в будущем, как малышу, так и родителям.  <div class="more-link"><a href="http://ladypozitiv.com/nemnogo-o-vybore-kolyaski.html#more-6412" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/vybiraem-kuklu-barbi-dlya-dochki.html" title="Permanent Link to Выбираем куклу Барби для дочки">Выбираем куклу Барби для дочки</a></h2>
<div class="PostTime">Дата <strong class="day">
            12            </strong> <strong class="month">
            Июнь            </strong> <strong class="year">
            2014            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/deti" rel="category tag">Дети</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/9345a4cfd2ab7f5456ef949e96c31cd9__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Качественная кукла Барби обязательно продается в прочной коробке, сделанной из картона. На этой коробке указывается вся необходимая информация о фирме-производителе.  <div class="more-link"><a href="http://ladypozitiv.com/vybiraem-kuklu-barbi-dlya-dochki.html#more-6231" title="Continue reading this entry">Далее</a></div>
</div>
</div>	
</div>
    </div>
	
	
<div class="widget">
      <div class="border">
	 
	 <div id="ksart">
	<h2>Мода</h2>
	</div>
	 
	<div id="news">
<h2><a href="http://ladypozitiv.com/amerikanskij-stil-odezhdy.html" title="Permanent Link to Американский стиль одежды">Американский стиль одежды</a></h2>
<div class="PostTime">Дата <strong class="day">
            5            </strong> <strong class="month">
            Янв            </strong> <strong class="year">
            2015            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/moda" rel="category tag">Мода</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">

Американский образ прослеживается в одежде, новой музыке и, конечно же, истории. Мешковатые кофточки, джинсы и штаны с потертостями, довольно просторные балахоны ... <div class="more-link"><a href="http://ladypozitiv.com/amerikanskij-stil-odezhdy.html#more-10557" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/vybiraem-obuv-na-kabluke.html" title="Permanent Link to Выбираем обувь на каблуке">Выбираем обувь на каблуке</a></h2>
<div class="PostTime">Дата <strong class="day">
            24            </strong> <strong class="month">
            Окт            </strong> <strong class="year">
            2014            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/moda" rel="category tag">Мода</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Один из ответственных параметров при выборе любой обуви на тонких каблуках - это специфичности ног. В то время как ноги полные, а сами стопы широкие, то здесь самой ... <div class="more-link"><a href="http://ladypozitiv.com/vybiraem-obuv-na-kabluke.html#more-6761" title="Continue reading this entry">Далее</a></div>
</div>
<h2><a href="http://ladypozitiv.com/sovety-pri-vybore-zhenskoj-obuvi.html" title="Permanent Link to Советы при выборе женской обуви">Советы при выборе женской обуви</a></h2>
<div class="PostTime">Дата <strong class="day">
            24            </strong> <strong class="month">
            Окт            </strong> <strong class="year">
            2014            </strong> <small class="PostCat">категория:
            <a href="http://ladypozitiv.com/category/moda" rel="category tag">Мода</a>            </small> </div>
<div class="kama1_thumb">
<img class='alignleft myimg' src='/wp-content/plugins/kama-thumbnail/thumb/a14e7e66493fdabad7887d31017e5901__110x70.png' alt=''/>
 
</div>
<div class="PostContent">
Любые туфли на каблуках постоянно играли основополагающую роль среди громадного ассортимента всей женской обуви. Особенно, если это недорогая обувь. Каждая женщина предпочитает смотреться сексуальной и стройной, а ... <div class="more-link"><a href="http://ladypozitiv.com/sovety-pri-vybore-zhenskoj-obuvi.html#more-6759" title="Continue reading this entry">Далее</a></div>
</div>
</div>	
</div>
    </div>
	


	
   
      </div>
  <!-- End SideBar -->
</div>ru  <div class="clr"></div>
</div>
<!-- End CON -->
<center>
<a href="http://ladypozitiv.com/kak-snyat-otechnost-vek-2.html" title="Как снять отечность век">
  <img src="http://ladypozitiv.com/wp-content/uploads/2012/06/920.jpg" alt="Как снять отечность век" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/made-in-italy-92.html" title="made in italy &#8211; 92">
  <img src="/images/2010/03/money.jpg" alt="made in italy &#8211; 92" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/made-in-italy-94.html" title="made in italy &#8211; 94">
  <img src="/images/2010/03/money.jpg" alt="made in italy &#8211; 94" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/made-in-italy-34.html" title="made in italy &#8211; 34">
  <img src="/images/2010/03/money.jpg" alt="made in italy &#8211; 34" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/predmety-interera-v-podarok.html" title="Предметы интерьера в подарок">
  <img src="http://twinstore.ru/img/provence/twinstore_season_provence_photo02.jpg" alt="Предметы интерьера в подарок" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/brachnoe-agentstvo-celevogo-poiska.html" title="Брачное агентство целевого поиска">
  <img src="http://polnocvet.com/wp-content/uploads/2012/08/%D0%BF%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B8%D1%82%D1%8C-%D1%81%D0%B5%D1%80%D1%8C%D0%B5%D0%B7%D0%BD%D1%8B%D0%B5-%D0%BE%D1%82%D0%BD%D0%BE%D1%88%D0%B5%D0%BD%D0%B8%D1%8F-350x350.jpg" alt="Брачное агентство целевого поиска" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/mozhet-v-venu-38.html" title="может в вену? &#8211; 38">
  <img src="/images/2010/03/money.jpg" alt="может в вену? &#8211; 38" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/goryachij-manikyur-chto-on-soboj-predstavlyaet.html" title="Горячий маникюр – что он собой представляет?">
  <img src="http://ladypozitiv.com/wp-content/uploads/2014/03/21-300x200.jpg" alt="Горячий маникюр – что он собой представляет?" width="110" height="100"/>
  </a>
   <a href="http://ladypozitiv.com/belozerskaya-vesna-13-2.html" title="Белозерская Весна &#8217;13 &#8211; 2">
  <img src="/images/2010/03/money.jpg" alt="Белозерская Весна &#8217;13 &#8211; 2" width="110" height="100"/>
  </a>
   </center>
<br>
<div class="FBG">
    <!-- Start Recent Comments/Articles -->
  <div class="Recent">
    
    <br>
	<br>
	

	
	
    <div class="clr"></div>
  </div>
  <!-- End Recent Comments/Articles -->
    <div class="Footer">
<!-- footer credits -->
<div><p>
<big><strong>&copy; 2017 Женский сайт &quot;Женские секреты&quot;</strong></big><br>

При цитировании материалов сайта ссылка обязательна!

<br>
 <noindex><a rel="nofollow"  <!-- begin of Top100 code -->

<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2682396"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2682396/">
<img src="http://counter.rambler.ru/top100.cnt?2682396" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code --> </a></noindex>
<br>

</p></div>
    </div>
    <div class="clr"></div>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-55194143-4', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
