<!DOCTYPE html>
<html lang="ru-RU">
<head>
<title>Подростки в интернете: острая необходимость или повод для опасений? | Женский сайт &quot;Женские секреты&quot;</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://ladypozitiv.com/xmlrpc.php">

<link rel="alternate" type="application/rss+xml" title="Женский сайт &quot;Женские секреты&quot; &raquo; Фид" href="http://ladypozitiv.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Женский сайт &quot;Женские секреты&quot; &raquo; Лента комментариев" href="http://ladypozitiv.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Женский сайт &quot;Женские секреты&quot; &raquo; Подростки в интернете: острая необходимость или повод для опасений? Лента комментариев" href="http://ladypozitiv.com/podrostki-v-internete-ostraya-neobxodimost-ili-povod-dlya-opasenij.html/feed" />
<link rel='stylesheet' id='vkwpb_albums_style-css'  href='http://ladypozitiv.com/wp-content/plugins/vk-wp-albums/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='NextGEN-css'  href='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/css/nggallery.css?ver=1.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='shutter-css'  href='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.css?ver=1.3.4' type='text/css' media='screen' />
<link rel='stylesheet' id='islemag-bootstrap-css'  href='http://ladypozitiv.com/wp-content/themes/islemag/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-style-css'  href='http://ladypozitiv.com/wp-content/themes/islemag/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fontawesome-css'  href='http://ladypozitiv.com/wp-content/themes/islemag/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='islemag-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%7CRaleway%3A400%2C500%2C600%2C700%7COpen+Sans%3A400%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ladypozitiv.com/wp-content/plugins/contact-form-7/styles.css?ver=3.0.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ladypozitiv.com/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var shutterSettings = {"msgLoading":"L O A D I N G","msgClose":"Click to Close","imageCount":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/shutter/shutter-reloaded.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/js/jquery.cycle.all.min.js?ver=2.9995'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/nextgen-gallery/js/ngg.slideshow.min.js?ver=1.06'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ladypozitiv.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ladypozitiv.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Виды гладилок на сайте plastic-shop.in.ua' href='http://ladypozitiv.com/vidy-gladilok-na-sajte-plastic-shop-in-ua.html' />
<meta name="generator" content="WordPress 4.0" />
<link rel='canonical' href='http://ladypozitiv.com/podrostki-v-internete-ostraya-neobxodimost-ili-povod-dlya-opasenij.html' />
<link rel='shortlink' href='http://ladypozitiv.com/?p=13845' />
<link rel="stylesheet" href="http://ladypozitiv.com/wp-content/plugins/category-page-icons/css/menu.css" type="text/css" media="all" />      <link rel="stylesheet" href="http://ladypozitiv.com/wp-content/plugins/category-page-icons/css/client.css" type="text/css" media="all" /><!-- <meta name="NextGEN" version="1.9.7" /> -->

<!-- platinum seo pack 1.3.8 -->
<meta name="robots" content="index,follow,noodp,noydir" />
<meta name="description" content="Интернет – неотъемлемая часть нашей жизни, а подростки проводят там большую часть" />
<link rel="canonical" href="http://ladypozitiv.com/podrostki-v-internete-ostraya-neobxodimost-ili-povod-dlya-opasenij.html" />
<!-- /platinum one seo pack -->
<!-- rc-tiny head -->
	<script type='text/javascript' src='/wp-content/plugins/rc-tiny/tiny.js'></script>
	<style>
		#slideshow {list-style:none; color:#fff}
		#slideshow span {display:none}
		#tiny {width:456px; margin:0 auto; display:none}
		#tiny * {margin:0; padding:0}
		#fullsize {position:relative; width:450px; height:300px; padding:2px; overflow:hidden; border:1px solid #ccc; background:#000}
		#information {position:absolute; bottom:0; width:450px; height:0; background:#000; color:#fff; overflow:hidden; z-index:200; opacity:.7; filter:alpha(opacity=70)}
		#information h3 {padding:4px 8px 3px; font-size:18px}
		#information p {padding:0 8px 8px}
		#information a {color:#fff;text-decoration:none;}
		#information a:hover {color:#fff;text-decoration:underline;}
		#image {width:450px}
		#image img {position:absolute; z-index:25; width:auto}
		.imgnav {position:absolute; width:25%; height:306px; cursor:pointer; z-index:150}
		#imgprev {left:0; background:url(/wp-content/plugins/rc-tiny/left.gif) left center no-repeat}
		#imgnext {right:0; background:url(/wp-content/plugins/rc-tiny/right.gif) right center no-repeat}
		#imglink {position:absolute; height:306px; width:100%; z-index:100; opacity:.4; filter:alpha(opacity=40)}
		.linkhover {background:url(/wp-content/plugins/rc-tiny/link.gif) center center no-repeat}
		
	</style>
<!-- rc-tiny head -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://ladypozitiv.com/wp-content/uploads/1pink-2.jpg'); background-repeat: no-repeat; background-position: top center; background-attachment: fixed; }
</style>
<style type="text/css">.title-border span { color: #000000 }.post .entry-title, .post h1, .post h2, .post h3, .post h4, .post h5, .post h6, .post h1 a, .post h2 a, .post h3 a, .post h4 a, .post h5 a, .post h6 a { color: #000000 }.page-header h1 { color: #000000 }.sidebar .widget li a, .islemag-content-right, .islemag-content-right a, .post .entry-content, .post .entry-content p,
		 .post .entry-cats, .post .entry-cats a, .post .entry-comments.post .entry-separator, .post .entry-footer a,
		 .post .entry-footer span, .post .entry-footer .entry-cats, .post .entry-footer .entry-cats a, .author-content { color: ##454545}.islemag-top-container .entry-block .entry-overlay-meta .entry-title a { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-overlay-date { color: #ffffff }.islemag-top-container .entry-overlay-meta .entry-separator { color: #ffffff }.islemag-top-container .entry-overlay-meta > a { color: #ffffff }.home.blog .islemag-content-left .entry-title a, .blog-related-carousel .entry-title a { color: #e24f80 }.islemag-content-left .entry-meta, .islemag-content-left .blog-related-carousel .entry-content p,
		.islemag-content-left .blog-related-carousel .entry-cats .entry-label, .islemag-content-left .blog-related-carousel .entry-cats a,
		.islemag-content-left .blog-related-carousel > a, .islemag-content-left .blog-related-carousel .entry-footer > a { color: #454545 }.islemag-content-left .entry-meta .entry-separator { color: #454545 }.islemag-content-left .entry-meta a { color: #454545 }.islemag-content-left .islemag-template3 .col-sm-6 .entry-overlay p { color: #454545 }</style></head>

<body class="single single-post postid-13845 single-format-standard custom-background group-blog">
		<div id="wrapper" 
	class="boxed">

		<header id="header" class="site-header" role="banner">
						<div 
			class="navbar-top container-fluid">
								<div class="navbar-left social-icons">
									</div>

				<button type="button" class="navbar-btn"><i class="fa fa-search"></i></button>

				<div class="navbar-right">
				  <div id="navbar" class="navbar">
							<nav id="top-navigation" class="navigation top-navigation" role="navigation">
								<button class="menu-toggle">Меню</button>
								<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
								<div class="menu-menyu-vtorostepennoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-13787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13787"><a href="http://ladypozitiv.com/kontakty">Контакты</a></li>
<li id="menu-item-13788" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13788"><a href="http://ladypozitiv.com/sitemap">Карта сайта</a></li>
</ul></div>							</nav><!-- #site-navigation -->
						</div><!-- #navbar -->
				</div>
				<div class="navbar-white top" id="header-search-form">
					
<form class="navbar-form" role="search" action="http://ladypozitiv.com/">
	<span class="screen-reader-text">Поиск для:</span>
	<input type="search" id="s" name="s" class="form-control" placeholder="Введите запрос..." title="Поиск для:">
	<button type="submit" title="Найти"><i class="fa fa-search"></i></button>
</form>
				</div><!-- End #header-search-form -->
							</div>

			<div class="header-content clearfix">
								<div class="col-md-5 col-sm-3 col-xs-12 navbar-brand">
					<div id="lady_logo">
						<a href="http://ladypozitiv.com/"><img src="http://ladypozitiv.com/wp-content/themes/islemag/img/lady_logo.png" alt=""></a>
					</div>
				</div>
			
				<div class="col-md-7 col-sm-9 col-xs-12 islemag-banner">
					
				</div>
							</div>

									<div id="navbar" class="navbar 
			islemag-sticky">
			  <nav id="site-navigation" class="navigation main-navigation" role="navigation">
				<button class="menu-toggle">Меню</button>
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-menyu-osnovnoe-container"><ul id="primary-menu" class="nav-menu"><li id="menu-item-13730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13730"><a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a></li>
<li id="menu-item-13731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13731"><a href="http://ladypozitiv.com/category/krasota">Красота</a></li>
<li id="menu-item-13732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13732"><a href="http://ladypozitiv.com/category/puteshestviya">Путешествия</a></li>
<li id="menu-item-13733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13733"><a href="http://ladypozitiv.com/category/dom-i-uyut">Дом и уют</a></li>
<li id="menu-item-13734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13734"><a href="http://ladypozitiv.com/category/lyubov-otnosheniya">Любовь, отношения</a></li>
<li id="menu-item-13735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13735"><a href="http://ladypozitiv.com/category/moda">Мода</a></li>
<li id="menu-item-13736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13736"><a href="http://ladypozitiv.com/category/kulinariya">Кулинария</a></li>
<li id="menu-item-13737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13737"><a href="http://ladypozitiv.com/category/diety">Диеты</a></li>
<li id="menu-item-13738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13738"><a href="http://ladypozitiv.com/category/deti">Дети</a></li>
<li id="menu-item-13739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13739"><a href="http://ladypozitiv.com/category/zhenskie-xobbi">Женские хобби</a></li>
</ul></div>			  </nav><!-- #site-navigation -->
			</div><!-- #navbar -->
			

		</header><!-- End #header -->
				<div 
		id="content"	class="site-content">

		<div id="primary" class="content-area">
						<div 
			class="islemag-content-left col-md-9">
				<main id="main" class="site-main" role="main">

				
		  <div class="row">
			<div class="col-md-12">

				<article id="post-13845" class="post-13845 post type-post status-publish format-standard hentry category-populyarnoe entry single">
					
							<span class="entry-date">01			<span>Дек</span></span>
							<h1 class="entry-title">Подростки в интернете: острая необходимость или повод для опасений?</h1>
				  <div class="entry-content">
						<p><img class="alignleft" src="https://nebolet.com/medimg//content//podrostki-chasto-obrashhajutsja-k-internetu-chtoby-spravitsja-s-problemami-so-zdorovem-1.jpg" alt="" width="442" height="339" />Интернет – неотъемлемая часть нашей жизни, а подростки проводят там большую часть суток. Социальные сети, сообщества по интересам, игры подчас заменяют им настоящую жизнь. Однако, следует помнить, что мировая паутина может таить множество опасностей для неокрепшей детской психики.</p>
<h2>Ловушки виртуального пространства</h2>
<p>Серфинг по сети может быть вполне безопасным, пока ребенок способен отложить гаджет, погулять с друзьями, приступить к урокам, посидеть с родителями. Но если он не отрывается от телефона и планшета даже за едой, то это может свидетельствовать о том, что его настоящая жизнь плавно перетекла в виртуальное пространство.</p>
<p>Кроме вполне невинных социальных сетей, музыки и фильмов, на просторах интернета ребенок может:</p>
<ul>
<li>Играть в онлайн-игры. Сами по себе они особенного вреда не несут, отчасти даже полезны, помогая выплеснуть излишки агрессии, но часто требует реальных финансовых вложений;</li>
<li>Попасть в сообщество смерти. Доведение до суицида – главная задача создателей этих форумов, чье сознание извращено;</li>
<li>Столкнуться с педофилами. Именно подростковые профильные чаты и форумы – основные охотничьи угодья для любителей несовершеннолетних;</li>
<li>Попасть в экстремистскую секту. Сознание подростков очень восприимчиво, особенно если действует профессионал, которого учили вербовать и убеждать.</li>
</ul>
<p>Случается, что бить тревогу уже поздно, поэтому очень важно принять меры при первых признаках опасности.</p>
<h2>Когда стоит бить тревогу</h2>
<p>Пускать ситуацию на самотек нельзя, при этом, подобное чаще случаются в тех семьях, где родители потеряли контакт с детьми, подросток не доверяет старшему поколению и при них стремится изображать полное благополучие. Начинать беспокоиться следует, если:</p>
<ul>
<li>Ребенок чаще просит карманные деньги, а также в случаях, когда из дома пропадают различные суммы;</li>
<li>Поведение подростка сильно изменилось;</li>
<li>В его высказываниях появились пугающие слова о смерти или обрывки лозунгов;</li>
<li>В жизни ребенка появился некий взрослый друг;</li>
<li>На теле появились отметины от травм и порезов.</li>
</ul>
<p>Дети почти никогда самостоятельно не расскажут о происходящем, но <a href="https://detective-spb.com/">частный детектив</a> имеет необходимые инструменты для того, чтобы выяснить происходящее и найти рычаги давления для того, чтобы избавить подростка от посягательств педофила и забрать его из секты или сообщества смерти.</p>
										  </div><!-- End .entry-content -->



									  <!-- End .about-author -->
				</article>

								<h3 class="mb30 title-underblock custom blog-related-carousel-title 
				 ">Рекомендуем прочитать</h3>
				<div class="blog-related-carousel owl-carousel small-nav 
				 ">
										  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								 <figure class="first_post_image" style="background-image:url(http://hotline.ua/img/tx/875/8759785.jpg);">
				<a href="http://ladypozitiv.com/vidy-gladilok-na-sajte-plastic-shop-in-ua.html" title="Виды гладилок на сайте plastic-shop.in.ua">

				</a>
			</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">01<span>Дек</span></span>
																							<h2 class="entry-title"><a href="http://ladypozitiv.com/vidy-gladilok-na-sajte-plastic-shop-in-ua.html">Виды гладилок на сайте plastic-shop.in.ua</a></h2>
														  <div class="entry-content">
								<p>Красивые, аккуратно выглаженные вещи являются составляющими для стильного...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a>								</span><!-- End .entry-tags -->

								<a href="http://ladypozitiv.com/vidy-gladilok-na-sajte-plastic-shop-in-ua.html" class="entry-readmore text-right">Далее<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								 <figure class="first_post_image" style="background-image:url(http://ladypozitiv.com/wp-content/uploads/ева-345x230.jpg);">
				<a href="http://ladypozitiv.com/pervyj-seks-kak-eto-bylo-realnaya-istoriya.html" title="Первый секс. Как это было. Реальная история">

				</a>
			</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">30<span>Ноя</span></span>
																							<h2 class="entry-title"><a href="http://ladypozitiv.com/pervyj-seks-kak-eto-bylo-realnaya-istoriya.html">Первый секс. Как это было. Реальная история</a></h2>
														  <div class="entry-content">
								<p>Сейчас мне 23 года. Со своим нынешним парнем мы познакомились 2,5 года назад и...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a>								</span><!-- End .entry-tags -->

								<a href="http://ladypozitiv.com/pervyj-seks-kak-eto-bylo-realnaya-istoriya.html" class="entry-readmore text-right">Далее<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								 <figure class="first_post_image" style="background-image:url(http://ladypozitiv.com/wp-content/uploads/shutterstock_194981159-345x230.jpg);">
				<a href="http://ladypozitiv.com/seks-do-svadby-chtoby-znat-chto-vybiraem.html" title="Секс до свадьбы – чтобы знать, что выбираем">

				</a>
			</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">30<span>Ноя</span></span>
																							<h2 class="entry-title"><a href="http://ladypozitiv.com/seks-do-svadby-chtoby-znat-chto-vybiraem.html">Секс до свадьбы – чтобы знать, что выбираем</a></h2>
														  <div class="entry-content">
								<p>Что бы там не говорили наши бабушки и дедушки, а секс в супружеской жизни...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a>								</span><!-- End .entry-tags -->

								<a href="http://ladypozitiv.com/seks-do-svadby-chtoby-znat-chto-vybiraem.html" class="entry-readmore text-right">Далее<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								 <figure class="first_post_image" style="background-image:url(https://www.zemal.com.ua/user_files/upload/165865-500x360.jpg);">
				<a href="http://ladypozitiv.com/kak-podbirat-zhenskuyu-odezhdu-esli-vy-eyo-prodaete.html" title="Как подбирать женскую одежду, если вы её продаете?">

				</a>
			</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">30<span>Ноя</span></span>
																							<h2 class="entry-title"><a href="http://ladypozitiv.com/kak-podbirat-zhenskuyu-odezhdu-esli-vy-eyo-prodaete.html">Как подбирать женскую одежду, если вы её продаете?</a></h2>
														  <div class="entry-content">
								<p>Оптовая закупка одежды – практически обязательное мероприятие для любого...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a>								</span><!-- End .entry-tags -->

								<a href="http://ladypozitiv.com/kak-podbirat-zhenskuyu-odezhdu-esli-vy-eyo-prodaete.html" class="entry-readmore text-right">Далее<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
													  <article class="entry entry-box">
							<div class="entry-media">
							  <div class="entry-media">
								 <figure class="first_post_image" style="background-image:url(https://planeta-moek.com/56557-home_default/dukhovoj-shkaf-fabiano-fbo-r-41-antracit.jpg);">
				<a href="http://ladypozitiv.com/pokupka-kachestvennyx-duxovok-s-mikrovolnovkoj-v-xarkove.html" title="Покупка качественных духовок с микроволновкой в Харькове">

				</a>
			</figure>
							  </div><!-- End .entry-media -->
							</div><!-- End .entry-media -->

							<div class="entry-content-wrapper">
							  <span class="entry-date">30<span>Ноя</span></span>
																							<h2 class="entry-title"><a href="http://ladypozitiv.com/pokupka-kachestvennyx-duxovok-s-mikrovolnovkoj-v-xarkove.html">Покупка качественных духовок с микроволновкой в Харькове</a></h2>
														  <div class="entry-content">
								<p>Многие украинские хозяйки хотят купить духовые шкафы с конвекцией. Но для...</p>
							  </div><!-- End .entry-content -->
							</div><!-- End .entry-content-wrapper -->

							<footer class="entry-footer clearfix">
																<span class="entry-cats">
								  <span class="entry-label"><i class="fa fa-tag"></i></span>
									<a href="http://ladypozitiv.com/category/populyarnoe">Популярное</a>								</span><!-- End .entry-tags -->

								<a href="http://ladypozitiv.com/pokupka-kachestvennyx-duxovok-s-mikrovolnovkoj-v-xarkove.html" class="entry-readmore text-right">Далее<i class="fa fa-angle-right"></i></a>
							</footer>
						  </article>
											</div><!-- End .blog-related-carousel -->
			</div><!-- End .col-md-12 -->
		  </div><!-- End .row -->
		  <div class="mb20"></div><!-- space -->

	<div id="comments" class="comments-area">

		
		
										<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/podrostki-v-internete-ostraya-neobxodimost-ili-povod-dlya-opasenij.html#respond" style="display:none;">Отмена ответа</a></small></h3>
									<form action="http://ladypozitiv.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
																			<p class="comment-notes">Ваш email не будет опубликован. Обязательные поля отмечены <span class="required">*</span></p>							<div class="row"><div class="col-sm-4">
			  <div class="form-group">
				  <label for="author" class="input-desc">Имя<span class="required">*</span></label> <input x-autocompletetype="name-full" id="author" class="form-control" placeholder="Имя" name="author" type="text" value="" size="30" aria-required='true' />
				 </div>
				</div>
<div class="col-sm-4">
			  <div class="form-group">
				 <label for="email" class="input-desc">Email<span class="required">*</span></label> <input x-autocompletetype="email" id="email" class="form-control" placeholder="Your E-mail" name="email" type="text" value="" size="30" aria-required='true' />
			  </div>
			 </div>
<div class="col-sm-4">
			  <div class="form-group">
			   <label for="url" class="input-desc">Сайт</label><input id="url" class="form-control" placeholder="Сайт" name="url" type="text" value="" size="30" />
			  </div>
			 </div>
<!-- 75,741 Spam Comments Blocked so far by Spam Free Wordpress version 2.2.6 located at https://www.toddlahman.com/shop/simple-comments/ -->
<p><input type='text' value='xeEZvPjNXbOm' onclick='this.select()' size='20' />
		<b>* Copy This Password *</b></p><p><input type='text' name='passthis' id='passthis' value='' size='20' />
		<b>* Type Or Paste Password Here *</b></p></div>												<div class="form-group"><label for="comment" class="input-desc">Комментарий</label><textarea class="form-control" id="comment" name="comment" aria-required="true" placeholder="Ваш комментарий"></textarea></div>						<p class="form-allowed-tags">Вы можете использовать это <abbr title="HyperText Markup Language">HTML</abbr>теги и атрибуты:  <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></p>						<p class="form-submit">
							<input name="submit" type="submit" id="submit" value="Оставить комментарий" />
							<input type='hidden' name='comment_post_ID' value='13845' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
						</p>
						<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ab1fd6ef70" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="48"/></p>					</form>
							</div><!-- #respond -->
			
	</div><!-- #comments -->

				</main><!-- #main -->
			</div><!-- #primary -->
		</div><!-- #primary -->



<aside 
class="col-md-3 sidebar islemag-content-right" role="complementary">
	<div id="categories-7" class="widget widget_categories"><h3 class="title-border dkgreen title-bg-line"><span>Все рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-10"><a href="http://ladypozitiv.com/category/deti" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/922-24x24.jpg" class="category_icon" alt="Дети">Дети</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://ladypozitiv.com/category/diety" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/925-24x24.jpg" class="category_icon" alt="Диеты">Диеты</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://ladypozitiv.com/category/dom-i-uyut" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/923-24x24.jpg" class="category_icon" alt="Дом и уют">Дом и уют</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://ladypozitiv.com/category/zhenskie-xobbi" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/927-24x24.jpg" class="category_icon" alt="Женские хобби">Женские хобби</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://ladypozitiv.com/category/krasota" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/931-24x24.jpg" class="category_icon" alt="Красота">Красота</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ladypozitiv.com/category/kulinariya" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/924-24x24.jpg" class="category_icon" alt="Кулинария">Кулинария</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://ladypozitiv.com/category/lyubov-otnosheniya" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/928-24x24.jpg" class="category_icon" alt="Любовь, отношения">Любовь, отношения</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://ladypozitiv.com/category/moda" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/929-24x24.jpg" class="category_icon" alt="Мода">Мода</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://ladypozitiv.com/category/%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8" >Новости</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://ladypozitiv.com/category/novosti-o-zvezdax" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/930-24x24.jpg" class="category_icon" alt="Новости о «звездах»">Новости о «звездах»</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://ladypozitiv.com/category/populyarnoe" ><img src="http://ladypozitiv.com/wp-content/uploads/icons/932-24x24.jpg" class="category_icon" alt="Популярное">Популярное</a>
</li>
	<li class="cat-item cat-item-44"><a href="http://ladypozitiv.com/category/puteshestviya" >Путешествия</a>
</li>
		</ul>
</div>		<div id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="title-border dkgreen title-bg-line"><span>Последние записи</span></h3>		<ul>
					<li>
				<a href="http://ladypozitiv.com/podrostki-v-internete-ostraya-neobxodimost-ili-povod-dlya-opasenij.html">Подростки в интернете: острая необходимость или повод для опасений?</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/vidy-gladilok-na-sajte-plastic-shop-in-ua.html">Виды гладилок на сайте plastic-shop.in.ua</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/pervyj-seks-kak-eto-bylo-realnaya-istoriya.html">Первый секс. Как это было. Реальная история</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/seks-do-svadby-chtoby-znat-chto-vybiraem.html">Секс до свадьбы – чтобы знать, что выбираем</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/kak-podbirat-zhenskuyu-odezhdu-esli-vy-eyo-prodaete.html">Как подбирать женскую одежду, если вы её продаете?</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/pokupka-kachestvennyx-duxovok-s-mikrovolnovkoj-v-xarkove.html">Покупка качественных духовок с микроволновкой в Харькове</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/seks-v-bolshom-ofise.html">Секс в большом офисе</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/12-pravil-plasticheskoj-xirurgii-pri-uvelichenii-grudi.html">12 правил пластической хирургии при увеличении груди</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/sovety-pri-vybore-detskoj-obuvi.html">Советы при выборе детской обуви</a>
						</li>
					<li>
				<a href="http://ladypozitiv.com/5-sovetov-o-tom-kak-pravilno-vybirat-podarok.html">5 советов о том, как правильно выбирать подарок</a>
						</li>
				</ul>
		</div></aside><!-- #secondary -->

		</div><!-- #content -->

		<footer id="footer" class="footer-inverse" role="contentinfo">
			<div id="footer-inner">
				<div class="container">
					<div class="row">

						<div class="col-md-3 col-sm-12">
														<div class="footer-social-icons">
														</div><!-- .footer-social-icons -->
						</div><!-- .col-md-3.col-sm-6 -->

						
					</div><!-- End .row -->
				</div><!-- End .container -->
			</div><!-- End #footer-inner -->
			<div id="footer-bottom" class="no-bg">
				<div class="islemag-footer-container">
							<div class="col-md-6  powerdby">
			<p>© 2018 Женский сайт «Женские секреты»<p>
		</div>
		<div class="col-md-6 islemag-footer-menu">
			<div class="menu-menyu-vtorostepennoe-container"><ul class="footer-menu" id="menu-menyu-vtorostepennoe" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13787"><a href="http://ladypozitiv.com/kontakty">Контакты</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13788"><a href="http://ladypozitiv.com/sitemap">Карта сайта</a></li>
</ul></div>		</div>
		
		<!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t22.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet-->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Widget -->
<span id="top100_widget"></span>
<!-- END Top100 (Kraken) Widget -->

<!-- Top100 (Kraken) Counter -->
<script>
    (function (w, d, c) {
    (w[c] = w[c] || []).push(function() {
        var options = {
            project: 4515694,
            element: 'top100_widget',
        };
        try {
            w.top100Counter = new top100(options);
        } catch(e) { }
    });
    var n = d.getElementsByTagName("script")[0],
    s = d.createElement("script"),
    f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src =
    (d.location.protocol == "https:" ? "https:" : "http:") +
    "//st.top100.ru/top100/top100.js";

    if (w.opera == "[object Opera]") {
    d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(window, document, "_top100q");
</script>
<noscript>
  <img src="//counter.rambler.ru/top100.cnt?pid=4515694" alt="Топ-100" />
</noscript>
<!-- END Top100 (Kraken) Counter -->
				</div><!-- End .row -->
			</div><!-- End #footer-bottom -->
		</footer><!-- End #footer -->
	</div><!-- #page -->
</div><!-- End #wrapper -->
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/themes/islemag/js/islemag-wigdet.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/contact-form-7/jquery.form.js?ver=2.52'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/contact-form-7/scripts.js?ver=3.0.1'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/themes/islemag/js/script.single.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
var stickyMenu = {"disable_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/themes/islemag/js/script.all.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/themes/islemag/js/owl.carousel.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-includes/js/comment-reply.min.js?ver=4.0'></script>
<script type='text/javascript' src='http://ladypozitiv.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>

</body>
</html>
